Records in this category

Sticky FAQs

»

ID #1108

I receive a "The wizard cannot continue because of the following error: could not load wizard specified in /wizard.inf (104)" error when running the Muse setup kit.

The "The wizard cannot continue because of the following error: could not load wizard specified in /wizard.inf (104)" error message happens because the GNU java is being used instead of Sun.

Here is what a "java -version" command should show when Sun java is used:

java version "1.6.0_12"
Java(TM) SE Runtime Environment (build 1.6.0_12-b04)
Java HotSpot(TM) 64-Bit Server VM (build 11.2-b01, mixed mode)

 

To rectify this issue, please use the SUN version of java.

Tags: cannot, continue, install, java, version, wizard

Related entries: -

Last update: 2013-09-02 14:58
Author: Administrator
Revision: 1.0

Print this record Send FAQ to a friend Show this as PDF file
Rate this FAQ

Average rating: 0 (0 Votes)

completely useless 1 2 3 4 5 most valuable

You cannot comment on this entry

powered by phpMyFAQ 2.7.2